Không thể vào mạng từ các đường link (1)

18:40 26/07/2004
Bấm ngay
Đăng Ký xem video hay mới nhất

Chào các bạn! Xin các bạn giúp dùm tôi cho trường hợp này:
Tôi đang quản lý 1 dịch vụ Net, máy chủ win2k, máy con win98, chạy cùng một giao thức nhưng chia ra làm hai dàn riêng biệt, một bên là 11 máy bootroom, còn một bên là 12 máy có ổ cứng, chạy dial up 1260, 1269. Thời gian trước đây khi truy cập web từ các đường link của trang nhà (home page) thì bình thường, nhưng hiện tại thì khi click vào các đường link thì biểu tượng Microsoft vẫn chạy mà trang web mình cần truy cập thì chẳng thể vào được chỉ hiển thị một màn hình trắng mà thôi, khi tôi bấm Stop rồi nhấn nút Go trở lại thì bây giờ trang Web mình cần truy cập mới bắt đầu chạy vào nhưng rất chậm,nhưng khi không click vào đường link mà gõ địa chỉ của trang web cần truy cập thì lại vào rất nhanh( hiện tượng này chỉ xảy ra ở dàn máy đĩa cứng mà thôi), còn dàn bootroom vẫn bình thường, tôi đã ghost lại, cài lại Internet Explorer 6.0, rồi xoá bỏ trang web cũ, copy Homepage từ các máy Bootroom đang chạy bình thường sang dàn cứng nhưng mọi việc vẫn như cũ, điều này ảnh hưởng rất nhiều đến việc kinh doanh của tôi trong giai đoạn này, vậy tôi rất mong sự giúp đỡ của các bạn cho tôi biết nguyên nhân và cách khắc phục hiện tượng trên. Xin chân thành cảm ơn và đợi hồi âm!

nguyễn duy anh

Hồi âm:

Vấn đề này đã được đăng trên Tuần báo E-Chip số 116 với chủ đề: Khắc phục một số lỗi khi sử dụng Internet Explorer. Bạn hãy tìm và đọc, nếu cần liên hệ: trieungoctu@yahoo.com . Thân.

Trieu Ngoc Tu

Việt Báo
contentlength: 2575
Chia sẻ
Bấm ngay
Đăng Ký xem video hay mới nhất

Video nổi bật

Piaggio giới thiệu “Người vận chuyển” tự lẽo đẽo theo chủ nhân
00:00 / --:--